
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.militarynews.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="news, norfolk-navy-flagship, top_stories" />
<meta name="news_keywords" content="news, norfolk-navy-flagship, top_stories" />
<meta name="description" content="PORTSMOUTH, Va." />
<meta name="author" content="Navy and Marine Corps Public Health Center Public Affairs" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="msvalidate.01" content="AC1E4018A5E6045F0A0BBF6C6CE4C820" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.militarynews.com/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=487%2C630" />
<meta property="og:image:width" content="487" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Tobacco and the Health of Our Forces" />
<meta property="og:description" content="PORTSMOUTH, Va." />
<meta property="og:site_name" content="Military News" />
<meta property="og:section" content="News" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.30d75e9a57e3e756d5985de69868a18b.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.da34fee69fbd9a506f70c74c56e2ccfa.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/live/global/resources/styles/site.css?_dc=1528466246"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,600"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,600"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Serif:400,600"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/tntslider.f0c083d16d9ead5fda668c00e19f96ba.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>/*<![CDATA[*/ #block-1213521 .search-spinner { position: absolute; } #block-1213521 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1213521 { margin-bottom: 0; } #site-search-1213521 .site-search-form { padding: 0; } #site-search-1213521 #site-search-1213521-btn { outline: none; } #site-search-1213521 #site-search-1213521-term { border: 0; box-shadow: none; } #site-search-1213521 .site-search-form { box-shadow: none; } #user-controls-1213536 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1213536 .tn-user-screenname, #user-controls-1213536 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1213536 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1213536 .dropdown-signup { font-size: 12px; } #user-controls-1213536 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1213536 .large-user-avatar { margin-right: 10px; } #user-controls-1213536 .large-user-controls { font-size: 12px; } #user-controls-1213536 .logout-btn { cursor: pointer; } #user-controls-1213536 .login-btn { color: #fff!important; } #tncms-block-1213512 .tnt-prop-img { max-width: 424px; } #tncms-block-1213513 .tnt-prop-img { max-width: 424px; } #user-controls-1213535 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1213535 .tn-user-screenname, #user-controls-1213535 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1213535 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1213535 .dropdown-signup { font-size: 12px; } #user-controls-1213535 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1213535 .large-user-avatar { margin-right: 10px; } #user-controls-1213535 .large-user-controls { font-size: 12px; } #user-controls-1213535 .logout-btn { cursor: pointer; } #user-controls-1213535 .login-btn { color: #fff!important; } #block-1213519 .search-spinner { position: absolute; } #block-1213519 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1213519 { margin-bottom: 0; } #site-search-1213519 .site-search-form { padding: 0; } #site-search-1213519 #site-search-1213519-btn { outline: none; } #site-search-1213519 #site-search-1213519-term { border: 0; box-shadow: none; } #site-search-1213519 .site-search-form { box-shadow: none; } #tncms-block-1299761 .tnt-prop-img { max-width: 414px; } #tncms-block-1354415 .tnt-prop-img { max-width: 724px; } #block-1213515 .list-popular > li:before { background-color: #AAA; } #block-1345578 .slideshow-panel { background-color: #ffffff; border-color: rgba(0,0,0,.08); } #block-1345578 .photo-carousel { border: 0; padding: 0; margin: 0; } #block-1345578 .photo-carousel .item .photo-container { background-color: transparent; } #block-1227101 .masonry { grid-template-columns: repeat(4, minmax(auto, 1fr)); } @media screen and (max-width: 425px) { #block-1227101 .masonry { grid-template-columns: repeat(2, minmax(auto, 1fr)); } } #tncms-block-1213514 .tnt-prop-img { max-width: 282px; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.60.2"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"pattern","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Navy and Marine Corps Public Health Center Public Affairs","presentation":null,"start_hour":"04","id":"55697050-4629-11ec-a7cd-6f1016343e72","app":"editorial","ga_page":"\/news\/article_55697050-4629-11ec-a7cd-6f1016343e72.html"},"vendor":{"outbrain":"disabled","taboola":"","chartbeat":"60839"},"system":{"render_time":250},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.60.2"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"pattern","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Navy and Marine Corps Public Health Center Public Affairs","presentation":null,"start_hour":"04","id":"55697050-4629-11ec-a7cd-6f1016343e72","app":"editorial","ga_page":"\/news\/article_55697050-4629-11ec-a7cd-6f1016343e72.html"},"vendor":{"outbrain":"disabled","taboola":"","chartbeat":"60839"},"system":{"render_time":250},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5DLKTZ');})();</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f7f607461e880929e17a0ecdc234e5df.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];
    googletag.cmd.push(function() {
        if (Cookies.get('OptanonConsent')) {
            var oneTrustVars = Cookies.get('OptanonConsent').split('&'),
                groupFound = false;
            Array.from(oneTrustVars).forEach(function(el) {
                if (el.split('=')[0] == 'groups' && el.split('=')[1].indexOf('C0004') > -1) groupFound = true;
            });
            (groupFound) ? googletag.pubads().setRequestNonPersonalizedAds(0) : googletag.pubads().setRequestNonPersonalizedAds(1);
        }
    });

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["news","norfolk-navy-flagship","top_stories"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/militarynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.chicago2.vip.townnews.com\/militarynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/militarynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/militarynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/militarynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.3dd6ca40ac90c6df07356392c8489f72.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/militarynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/militarynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.chicago2.vip.townnews.com\/militarynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/militarynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/militarynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/4011/trb.militarynews/news';
            
                gptAdSlots['fixed-big-ad-top-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-top-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top-asset'].setTargeting('pos', ['fixed-big-ad-top-asset','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/4011/trb.militarynews/news';
            
                gptAdSlots['fixed-big-ad-middle-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-middle-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle-asset'].setTargeting('pos', ['fixed-big-ad-middle-asset','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/4011/trb.militarynews/news';
            
                gptAdSlots['fixed-big-ad-bottom-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-bottom-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom-asset'].setTargeting('pos', ['fixed-big-ad-bottom-asset','btf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/tntslider.da69ed76c68b04e70d7bf500b28979da.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ window.bulletins_config || (window.bulletins_config = []); window.bulletins_config.push({"columns":"4","links_position":"bottom","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","display_width":"region","bottom_margin":"standard","asset_title":"hover","block_bg_color":"","bg_color":"","block_id":"1227101"}); /*]]>*/</script>
<script>/*<![CDATA[*/ var dataLayer = window.dataLayer || [];
    dataLayer.push({"vpmc_chartbeat":{"sections":"news","authors":"","domain":"www.militarynews.com","path":"https:\/\/www.militarynews.com\/news\/tobacco-and-the-health-of-our-forces\/article_55697050-4629-11ec-a7cd-6f1016343e72.html"}});
    dataLayer.push({"event": "vpmc-chartbeat-ready"}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="b36d31ba-c797-4e31-bc0e-1918267e2d8a"></script>

            
            <title>Tobacco and the Health of Our Forces | News | militarynews.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.militarynews.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Tobacco and the Health of Our Forces | News | militarynews.com" href="http://www.militarynews.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.militarynews.com/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html" />
            <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" charset="UTF-8" ccpa-opt-out-ids="C0004" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="false" async></script><script defer src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.3aa64d478db9cdd63e9d4b159e0c9334.js"></script>
            <!-- DFP BEGIN -->
<script id="mnv_dfp_script">

    window.MNV = (window.MNV || {});
    var dfp = MNV.dfp || (MNV.dfp = {});
    dfp.widthBreak = 759;
    dfp.screenWidth = $(window).width();

    var stCategory = '';
    var stPath = document.location.pathname;
    var stParts = stPath.replace(/^[\/]+|[\/]+$/g, "").split('/');
    if (stParts.length) {
      stCategory = stParts[stParts.length-1];
      // Truncate if it's over  the DFP limit
      var dfpCatLim = 40;
      if (stCategory.length > dfpCatLim){
        stCategory = stCategory.substring(0, dfpCatLim);
      }
    }

   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<!-- DFP END -->
<!-- LOTAME BEGIN -->
<script src="//ad.crwdcntrl.net/5/c=13199/pe=y/var=ccauds"></script>
<script>
 // LOTAME: prepare key/value pair of user audiences.
 var ccKeywords = [];
 if (typeof(ccauds) != 'undefined') {
    for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++) {
      if (ccauds.Profile.Audiences.Audience[cci]){
        ccKeywords.push(ccauds.Profile.Audiences.Audience[cci].abbr);
      }
    }
  }
</script>

<script src="//tags.crwdcntrl.net/c/13368/cc.js?ns=_cc13368" id="LOTCC_13368" async defer></script>
<script>
runCCJS = function() {
   var ns = '_cc13368';
   var _cc = window[ns];
  if(document.readyState == 'complete') {
   _cc.bcpf();
 } else {
   _cc.bcp();
 }
};

window.addEventListener('load', function(){
  runCCJS();
});
</script>
<!-- LOTAME END --><!-- DFP BEGIN -->
<script>
   ((window.trb || (trb = {})).browsersupport || (trb.browsersupport = {})).isMobile = function() {
     return /(android|bb\d+|meego).+mobile|bada\/|blackberry|fennec|iemobile|ip(hone|od|ad)|kindle|maemo|midp|mmp|netfront|opera m|palm|phone|p(ixi|re)\/|series(4|6)0|symbian|up\.(b|l)|vodafone|wap|windows (ce|phone)|android|playbook|silk/i.test(navigator.userAgent);
   }
   var isMobile = window.trb.browsersupport.isMobile();
   var tua = isMobile ? 'm' : 'd';
   var mapping;
   var vpBillboard;
   var vpLeaderboard1;
   var vpHousepromo;
   var vpMediumrectangle1;
   var vpMediumrectangle2;
   var vpMediumrectangle3;
   var vpMediumrectangle4;
   googletag.cmd.push(function() {
     mapping = googletag.sizeMapping().
     // Mobile
     addSize([320, 400], [[320, 100], [320, 50], [300, 50]]).
     // Mobile - more available height
     addSize([320, 700], [[320, 100], [320, 50], [300, 50]]).
     // Landscape tablet
     addSize([750, 200], [728, 90]).
     // Desktop
     addSize([1050, 200], [728, 90]).build();

  if (MNV.dfp.screenWidth >= MNV.dfp.widthBreak) {
vpLeaderboard1 = googletag.defineSlot("/4011/trb.militarynews/news", [320, 100], "leaderboard1").defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("design", "blox").setTargeting("cnsd", "pts_dblox_ptop_efalse_eidnull_ua"+ tua);
} else {
vpMobilebanner1 = googletag.defineSlot("/4011/trb.militarynews/news", [320, 100], "mobile-banner1").defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting("pos", "top").setTargeting("design", "blox").setTargeting("cnsd", "pts_dblox_ptop_efalse_eidnull_ua"+ tua);
}
vpMediumrectangle1 = googletag.defineSlot("/4011/trb.militarynews/news", [300, 250], "medium-rectangle1").addService(googletag.pubads()).setTargeting("pos", "1").setTargeting("design", "blox").setTargeting("cnsd", "pts_dblox_p1_efalse_eidnull_ua"+ tua);
vpMediumrectangle2 = googletag.defineSlot("/4011/trb.militarynews/news", [300, 250], "medium-rectangle2").addService(googletag.pubads()).setTargeting("pos", "2").setTargeting("design", "blox").setTargeting("cnsd", "pts_dblox_p2_efalse_eidnull_ua"+ tua);
vpBillboard = googletag.defineSlot("/4011/trb.militarynews/news", [[970, 30], [970, 250]], "billboard").addService(googletag.pubads()).setTargeting("design", "blox").setTargeting("cnsd", "pts_dblox_pnull_efalse_eidnull_ua"+ tua).setCollapseEmptyDiv(true);
vpMediumrectangle4 = googletag.defineSlot("/4011/trb.militarynews/news", [300, 250], "medium-rectangle4").addService(googletag.pubads()).setTargeting("pos", "4").setTargeting("design", "blox").setTargeting("cnsd", "pts_dblox_p4_efalse_eidnull_ua"+ tua).setCollapseEmptyDiv(true);
if (ccKeywords.length > 0){ googletag.pubads().setTargeting("lotame", ccKeywords); };
   googletag.pubads().setTargeting('urlpd', stCategory);

   googletag.pubads().setTargeting('pageType', 'article');
googletag.pubads().setTargeting('ptype', 's');

   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
   });
</script>
<!-- DFP END --><script type="text/javascript">
      /* Taboola */
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
             e.async = 1;
             e.src = u;
             f.parentNode.insertBefore(e, f);
          }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/virginianpilot-militarynews/loader.js');
      </script><script type="text/javascript">
           jQuery(document).ready(function(){

            $('#tncms-block-1225804 .list-inline').append('<li><a href="/site/rss.html" title="RSS" class="btn btn-xs btn-link rss"><span class="fa fa-rss"></span></a></li>');
            $('#tncms-block-1214513 .list-inline').append('<li><a href="/norfolk-navy-flagship/site/the_flagship_rss.html" title="RSS" class="btn btn-xs btn-link rss"><span class="fa fa-rss"></span></a></li>');
            $('#tncms-block-1215207 .list-inline').append('<li><a href="/peninsula-warrior/site/peninsula_warrior_rss.html" title="RSS" class="btn btn-xs btn-link rss"><span class="fa fa-rss"></span></a></li>');
            $('#main-nav_menu li:last').addClass("lastone");
            $('#footer-col-one-nav_menu li:last').addClass("lastone");





           });



</script>
        </head>
        <body class="app-editorial grid-pattern blox-asset uuid-55697050-4629-11ec-a7cd-6f1016343e72  section-news type-article infinity-disabled" data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.militarynews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.60.2&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=pattern&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.author=Navy+and+Marine+Corps+Public+Health+Center+Public+Affairs&amp;tncms.asset.start_hour=04&amp;tncms.asset.id=55697050-4629-11ec-a7cd-6f1016343e72&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Farticle_55697050-4629-11ec-a7cd-6f1016343e72.html&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.vendor.chartbeat=60839&amp;tncms.system.render_time=250&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DLKTZ&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.60.2&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=pattern&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.author=Navy+and+Marine+Corps+Public+Health+Center+Public+Affairs&amp;tncms.asset.start_hour=04&amp;tncms.asset.id=55697050-4629-11ec-a7cd-6f1016343e72&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Farticle_55697050-4629-11ec-a7cd-6f1016343e72.html&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.vendor.chartbeat=60839&amp;tncms.system.render_time=250&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.militarynews.com/tncms/admin/editorial-asset/?edit=55697050-4629-11ec-a7cd-6f1016343e72"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1213521" class="tncms-block hidden-md hidden-lg"><section id="block-1213521" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1213521" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1213521" aria-labelledby="site-search-button-1213521" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1213521-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1213521-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1213521-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1213521').submit();
        return false;
    });

    $('#site-search-1213521').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1213521 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1213521 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1213521-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-1213536" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1213536" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.militarynews.com/users/signup/?referer_url=https%3A%2F%2Fwww.militarynews.com%2Fnews%2Ftobacco-and-the-health-of-our-forces%2Farticle_55697050-4629-11ec-a7cd-6f1016343e72.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.militarynews.com/users/login/?referer_url=https%3A%2F%2Fwww.militarynews.com%2Fnews%2Ftobacco-and-the-health-of-our-forces%2Farticle_55697050-4629-11ec-a7cd-6f1016343e72.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.militarynews.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-1213536').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.militarynews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.militarynews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.militarynews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1213536').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.militarynews.com/users/logout/" id="user-logout-form-1213536"><input type="hidden" name="referer_url" value="https://www.militarynews.com/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/local-events/"  class="nav-link tnt-section-calendar">Calendar</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-events/"  class="nav-link tnt-section-military-news-events">Military News Events</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-events/"  class="nav-link tnt-section-norfolk-navy-flagship">Norfolk Navy Flagship</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-events/"  class="nav-link tnt-section-peninsula-warrior">Peninsula Warrior</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=MILITARYNEWS&amp;publisher_url:militarynews.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-bases">Bases</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/norfolk-navy-flagship/"  class="nav-link tnt-section-naval-station-norfolk">Naval Station Norfolk</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/peninsula-warrior/"  class="nav-link tnt-section-fort-eustis">Fort Eustis</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/peninsula-warrior/"  class="nav-link tnt-section-langley-air-force-base">Langley Air Force Base</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/andrews-gazette/"  class="nav-link tnt-section-joint-base-andrews">Joint Base Andrews</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/dc-military-magazine/"  class="nav-link tnt-section-dc-military-magazine">DC Military Magazine</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/fort-lee-traveller/"  class="nav-link tnt-section-fort-lee">Fort Lee</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/the-journal/"  class="nav-link tnt-section-naval-support-activity-bethesdawrnmmc">Naval Support Activity Bethesda/WRNMMC</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/pentagram/"  class="nav-link tnt-section-joint-base-myer-henderson-hall">Joint Base Myer-Henderson Hall</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/quarterdeck/"  class="nav-link tnt-section-naval-support-activity-washington">Naval Support Activity Washington</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/south-potomac-pilot/"  class="nav-link tnt-section-nsf-dahlgrenindian-head">NSF Dahlgren/Indian Head</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/tester/"  class="nav-link tnt-section-nas-patuxent-river">NAS Patuxent River</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/marketplace/"  class="nav-link tnt-section-deals">Deals</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/discounts/coupon_and_contest/"  class="nav-link tnt-section-coupons-contests">Coupons + Contests</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://local.militarynews.com/ads"  target="_blank" rel="noopener" class="nav-link tnt-section-local-ads">Local ads</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/vehicles/"  class="nav-link tnt-section-vehicles">Vehicles</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/active-duty/"  class="nav-link tnt-section-active-duty">Active Duty</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/dependents/"  class="nav-link tnt-section-dependents">Dependents</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/local/"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/national/"  class="nav-link tnt-section-national">National</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/veterans/"  class="nav-link tnt-section-veterans">Veterans</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/life"  class="nav-link tnt-section-life">Life</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/life/relocation/"  class="nav-link tnt-section-relocation">Relocation</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/life/voices/"  class="nav-link tnt-section-blogs">Blogs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/life/events/"  class="nav-link tnt-section-events">Events</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/life/pets/"  class="nav-link tnt-section-pets">Pets</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="super-topbar-col-one" class="col-md-9 col-sm-9">
        <div id="tncms-region-superbar-col-one" class="tncms-region "></div>

    </div>
    <div id="super-topbar-col-two" class="col-md-3 col-sm-3">
        <div id="tncms-region-superbar-col-two" class="tncms-region "></div>

    </div>
    <div class="clearfix"></div>
    <div id="topbar-col-one" class="col-md-9 col-sm-9">
        <div id="tncms-region-topbar-col-one" class="tncms-region "></div>
        
    </div>
    <div id="topbar-col-two" class="col-md-3 col-sm-3">
        <div id="tncms-region-topbar-col-two" class="tncms-region "></div>
        
    </div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1213512" class="tncms-block"><section id="block-1213512" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/0a4ed3a8-444f-11e6-bc9d-77e80bb8112d.png?resize=150%2C48 150w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/0a4ed3a8-444f-11e6-bc9d-77e80bb8112d.png?resize=200%2C64 200w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/0a4ed3a8-444f-11e6-bc9d-77e80bb8112d.png?resize=225%2C72 225w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/0a4ed3a8-444f-11e6-bc9d-77e80bb8112d.png?resize=300%2C96 300w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/0a4ed3a8-444f-11e6-bc9d-77e80bb8112d.png?resize=400%2C128 400w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/0a4ed3a8-444f-11e6-bc9d-77e80bb8112d.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="424"
                height="136"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-9 col-sm-9"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1227138" class="tncms-block text-center padding-bottom"><!-- ABOVE THE FOLD LEADERBOARD -->
<div id="leaderboard1">
  <script type="text/javascript">
    if (MNV.dfp.screenWidth >= MNV.dfp.widthBreak) {
      googletag.cmd.push(function() { googletag.display('leaderboard1'); });
    }
  </script>
</div>
<!-- ABOVE THE FOLD LEADERBOARD --></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1213513" class="tncms-block"><section id="block-1213513" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/8b0c1610-f6a5-11e5-8d71-6355cce57527.png?resize=150%2C48 150w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/8b0c1610-f6a5-11e5-8d71-6355cce57527.png?resize=200%2C64 200w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/8b0c1610-f6a5-11e5-8d71-6355cce57527.png?resize=225%2C72 225w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/8b0c1610-f6a5-11e5-8d71-6355cce57527.png?resize=300%2C96 300w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/8b0c1610-f6a5-11e5-8d71-6355cce57527.png?resize=400%2C128 400w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/8b0c1610-f6a5-11e5-8d71-6355cce57527.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="424"
                height="136"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1213535" class="tncms-block"><div id="user-controls-1213535" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.militarynews.com/users/login/?referer_url=https%3A%2F%2Fwww.militarynews.com%2Fnews%2Ftobacco-and-the-health-of-our-forces%2Farticle_55697050-4629-11ec-a7cd-6f1016343e72.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://www.militarynews.com/users/signup/?referer_url=https%3A%2F%2Fwww.militarynews.com%2Fnews%2Ftobacco-and-the-health-of-our-forces%2Farticle_55697050-4629-11ec-a7cd-6f1016343e72.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.militarynews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.militarynews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.militarynews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1213535').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.militarynews.com/users/logout/" id="user-logout-form-1213535"><input type="hidden" name="referer_url" value="https://www.militarynews.com/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li>
                <a class="nav-link  nav-home  tnt-section-home"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-calendar"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Calendar</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu" ><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-military-news-events"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/local-events/"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Military News Events</span>
                </a><ul id="main-nav_menu-child-2-child-1" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-little-heroes"  href="/little-heroes/"  tabindex="0">
                    <span class="nav-label">Little Heroes</span>
                </a></li><li>
                <a class="nav-link   tnt-section-heroes-at-home"  href="/heroes-at-home/"  tabindex="0">
                    <span class="nav-label">Heroes At Home</span>
                </a></li><li>
                <a class="nav-link   tnt-section-military-fun-day"  href="/military-fun-day/"  tabindex="0">
                    <span class="nav-label">Military Fun Day</span>
                </a></li><li>
                <a class="nav-link   tnt-section-navy-ball"  href="/navy-ball/"  tabindex="0">
                    <span class="nav-label">Navy Ball</span>
                </a></li><li>
                <a class="nav-link   tnt-section-military-family-festival"  href="/military-family-festival/"  tabindex="0">
                    <span class="nav-label">Military Family Festival</span>
                </a></li><li>
                <a class="nav-link   tnt-section-still-serving"  href="/still-serving/"  tabindex="0">
                    <span class="nav-label">Still Serving</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-norfolk-navy-flagship"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Norfolk Navy Flagship</span>
                </a></li><li>
                <a class="nav-link   tnt-section-peninsula-warrior"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Peninsula Warrior</span>
                </a></li><li>
                <a class="nav-link   tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=MILITARYNEWS&amp;publisher_url:militarynews.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promote Your Event</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-bases"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"    tabindex="0">
                    <span class="nav-label">Bases</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-naval-station-norfolk"  href="/norfolk-navy-flagship/"  tabindex="0">
                    <span class="nav-label">Naval Station Norfolk</span>
                </a></li><li>
                <a class="nav-link   tnt-section-fort-eustis"  href="/peninsula-warrior/"  tabindex="0">
                    <span class="nav-label">Fort Eustis</span>
                </a></li><li>
                <a class="nav-link   tnt-section-langley-air-force-base"  href="/peninsula-warrior/"  tabindex="0">
                    <span class="nav-label">Langley Air Force Base</span>
                </a></li><li>
                <a class="nav-link   tnt-section-joint-base-andrews"  href="/andrews-gazette/"  tabindex="0">
                    <span class="nav-label">Joint Base Andrews</span>
                </a></li><li>
                <a class="nav-link   tnt-section-dc-military-magazine"  href="/dc-military-magazine/"  tabindex="0">
                    <span class="nav-label">DC Military Magazine</span>
                </a></li><li>
                <a class="nav-link   tnt-section-fort-lee"  href="/fort-lee-traveller/"  tabindex="0">
                    <span class="nav-label">Fort Lee</span>
                </a></li><li>
                <a class="nav-link   tnt-section-naval-support-activity-bethesdawrnmmc"  href="/the-journal/"  tabindex="0">
                    <span class="nav-label">Naval Support Activity Bethesda/WRNMMC</span>
                </a></li><li>
                <a class="nav-link   tnt-section-joint-base-myer-henderson-hall"  href="/pentagram/"  tabindex="0">
                    <span class="nav-label">Joint Base Myer-Henderson Hall</span>
                </a></li><li>
                <a class="nav-link   tnt-section-naval-support-activity-washington"  href="/quarterdeck/"  tabindex="0">
                    <span class="nav-label">Naval Support Activity Washington</span>
                </a></li><li>
                <a class="nav-link   tnt-section-nsf-dahlgrenindian-head"  href="/south-potomac-pilot/"  tabindex="0">
                    <span class="nav-label">NSF Dahlgren/Indian Head</span>
                </a></li><li>
                <a class="nav-link   tnt-section-nas-patuxent-river"  href="/tester/"  tabindex="0">
                    <span class="nav-label">NAS Patuxent River</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-deals"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/marketplace/"  tabindex="0">
                    <span class="nav-label">Deals</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-coupons-contests"  href="/discounts/coupon_and_contest/"  tabindex="0">
                    <span class="nav-label">Coupons + Contests</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-ads"  href="http://local.militarynews.com/ads"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Local ads</span>
                </a></li><li>
                <a class="nav-link   tnt-section-vehicles"  href="/vehicles/"  tabindex="0">
                    <span class="nav-label">Vehicles</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news"  tabindex="0">
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-active-duty"  href="/news/active-duty/"  tabindex="0">
                    <span class="nav-label">Active Duty</span>
                </a></li><li>
                <a class="nav-link   tnt-section-dependents"  href="/news/dependents/"  tabindex="0">
                    <span class="nav-label">Dependents</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local"  href="/news/local/"  tabindex="0">
                    <span class="nav-label">Local</span>
                </a></li><li>
                <a class="nav-link   tnt-section-national"  href="/news/national/"  tabindex="0">
                    <span class="nav-label">National</span>
                </a></li><li>
                <a class="nav-link   tnt-section-veterans"  href="/news/veterans/"  tabindex="0">
                    <span class="nav-label">Veterans</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-life"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/life"  tabindex="0">
                    <span class="nav-label">Life</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-relocation"  href="/life/relocation/"  tabindex="0">
                    <span class="nav-label">Relocation</span>
                </a></li><li>
                <a class="nav-link   tnt-section-blogs"  href="/life/voices/"  tabindex="0">
                    <span class="nav-label">Blogs</span>
                </a></li><li>
                <a class="nav-link   tnt-section-events"  href="/life/events/"  tabindex="0">
                    <span class="nav-label">Events</span>
                </a></li><li>
                <a class="nav-link   tnt-section-pets"  href="/life/pets/"  tabindex="0">
                    <span class="nav-label">Pets</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1345793" class="tncms-block text-center visible-xs visible-sm"><!-- ABOVE THE FOLD LEADERBOARD -->
<div id="mobile-banner1">
  <script type="text/javascript">
    if (MNV.dfp.screenWidth < MNV.dfp.widthBreak) {
      googletag.cmd.push(function() { googletag.display('mobile-banner1'); });
    }
  </script>
</div>
<!-- ABOVE THE FOLD LEADERBOARD --></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1213490" class="tncms-block mod-breaking-wide"></div><div id="tncms-block-1227136" class="tncms-block hidden-sm hidden-xs"><!-- HOMEPAGE BILLBOARD PUSHDOWN -->
<div id="billboard">
  <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('billboard'); });
  </script>
</div>
<!-- HOMEPAGE BILLBOARD PUSHDOWN --></div></div></div>
        </div><div id="modal-image-b40bec5a-4629-11ec-9062-674a9983058f" class="modal fullscreen in modal-image image-default modal-b40bec5a-4629-11ec-9062-674a9983058f" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=400%2C518"
                    srcset="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=150%2C194 150w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=200%2C259 200w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=225%2C291 225w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=300%2C388 300w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=400%2C518 400w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=540%2C699 540w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=640%2C828 640w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=750%2C971 750w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=990%2C1281 990w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=1035%2C1339 1035w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=1200%2C1553 1200w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=1265%2C1637 1333w"
                    sizes="100vw"
                    
                    width="1265"
                    height="1637"
                    alt="5872791"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-b40bec5a-4629-11ec-9062-674a9983058f" data-target=".caption-inner-modal-image-b40bec5a-4629-11ec-9062-674a9983058f">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-b40bec5a-4629-11ec-9062-674a9983058f collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">COURTESY GRAPHIC</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.militarynews.com%2Fnews%2F5872791%2Fimage_b40bec5a-4629-11ec-9062-674a9983058f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/5872791/image_b40bec5a-4629-11ec-9062-674a9983058f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b40bec5a-4629-11ec-9062-674a9983058f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=5872791&url=https%3A%2F%2Fwww.militarynews.com%2Fnews%2F5872791%2Fimage_b40bec5a-4629-11ec-9062-674a9983058f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/5872791/image_b40bec5a-4629-11ec-9062-674a9983058f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b40bec5a-4629-11ec-9062-674a9983058f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.militarynews.com/news/5872791/image_b40bec5a-4629-11ec-9062-674a9983058f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/5872791/image_b40bec5a-4629-11ec-9062-674a9983058f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b40bec5a-4629-11ec-9062-674a9983058f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.militarynews.com/tncms/asset/editorial/b40bec5a-4629-11ec-9062-674a9983058f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b40bec5a-4629-11ec-9062-674a9983058f"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMilitary%20News%5D%205872791&body=https%3A%2F%2Fwww.militarynews.com%2Fnews%2F5872791%2Fimage_b40bec5a-4629-11ec-9062-674a9983058f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b40bec5a-4629-11ec-9062-674a9983058f"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/5872791/image_b40bec5a-4629-11ec-9062-674a9983058f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b40bec5a-4629-11ec-9062-674a9983058f"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-b40bec5a-4629-11ec-9062-674a9983058f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b40bec5a-4629-11ec-9062-674a9983058f" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b40bec5a-4629-11ec-9062-674a9983058f" class="save-list-b40bec5a-4629-11ec-9062-674a9983058f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b40bec5a-4629-11ec-9062-674a9983058f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-b40bec5a-4629-11ec-9062-674a9983058f img { max-height: 1637px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-55697050-4629-11ec-a7cd-6f1016343e72" class="asset article-default"  data-url="https://www.militarynews.com/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="PORTSMOUTH, Va. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=487%2C630">
            <meta itemprop="width" content="487">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="militarynews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.militarynews.com/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html" />
    <style>
                .asset-paging .direction {
                    color: #AAA;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.militarynews.com\/tncms\/search\/mlt\/?origin=55697050-4629-11ec-a7cd-6f1016343e72&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"55697050-4629-11ec-a7cd-6f1016343e72","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-55697050-4629-11ec-a7cd-6f1016343e72" class="asset-paging">
                <div id="paging-prev-55697050-4629-11ec-a7cd-6f1016343e72" class="paging-link prev offset"></div>
                <div id="paging-next-55697050-4629-11ec-a7cd-6f1016343e72" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Tobacco and the Health of Our Forces
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Navy and Marine Corps Public Health Center Public Affairs
</span></li>
        
        
            <li class="visible-print">
        <time datetime="2021-11-18T04:00:00-05:00" class="tnt-date asset-date text-muted">
            Nov 18, 2021
        </time></li>
            <li class="hidden-print">
        <time datetime="2021-11-18T04:00:00-05:00" class="tnt-date asset-date text-muted">15 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count comment-counter">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-11-18T04:00:00-05:00">
    <meta itemprop="datePublished" content="2021-11-18T04:00:00-05:00">
    <meta itemprop="dateModified" content="2021-11-18T04:00:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.militarynews.com%2Fnews%2Ftobacco-and-the-health-of-our-forces%2Farticle_55697050-4629-11ec-a7cd-6f1016343e72.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"55697050-4629-11ec-a7cd-6f1016343e72"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Tobacco%20and%20the%20Health%20of%20Our%20Forces&url=https%3A%2F%2Fwww.militarynews.com%2Fnews%2Ftobacco-and-the-health-of-our-forces%2Farticle_55697050-4629-11ec-a7cd-6f1016343e72.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"55697050-4629-11ec-a7cd-6f1016343e72"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.militarynews.com/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"55697050-4629-11ec-a7cd-6f1016343e72"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.militarynews.com/tncms/asset/editorial/55697050-4629-11ec-a7cd-6f1016343e72" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"55697050-4629-11ec-a7cd-6f1016343e72"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMilitary%20News%5D%20Tobacco%20and%20the%20Health%20of%20Our%20Forces&body=https%3A%2F%2Fwww.militarynews.com%2Fnews%2Ftobacco-and-the-health-of-our-forces%2Farticle_55697050-4629-11ec-a7cd-6f1016343e72.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"55697050-4629-11ec-a7cd-6f1016343e72"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-vertical hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-b40bec5a-4629-11ec-9062-674a9983058f" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-b40bec5a-4629-11ec-9062-674a9983058f" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1265">
            <meta itemprop="height" content="1637">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=500%2C647">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=500%2C647">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=400%2C518"
                    srcset="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=150%2C194 150w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=200%2C259 200w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=225%2C291 225w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=300%2C388 300w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=400%2C518 400w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=540%2C699 540w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=640%2C828 640w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=750%2C971 750w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=990%2C1281 990w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=1035%2C1339 1035w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=1200%2C1553 1200w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/b/40/b40bec5a-4629-11ec-9062-674a9983058f/61927e874b629.image.jpg?resize=1265%2C1637 1333w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                    
                    width="1265"
                    height="1637"
                    alt="5872791"
                    class="img-responsive  letterbox tnt-restrict-img-b40bec5a-4629-11ec-9062-674a9983058f default" />
            </div><style>
                .tnt-restrict-img-b40bec5a-4629-11ec-9062-674a9983058f {
                    max-width: 1265px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                        
                            
                                <span class="credit">
                                    <span  class="tnt-byline">COURTESY GRAPHIC</span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="55697050-4629-11ec-a7cd-6f1016343e72">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.militarynews.com%2Fnews%2Ftobacco-and-the-health-of-our-forces%2Farticle_55697050-4629-11ec-a7cd-6f1016343e72.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"55697050-4629-11ec-a7cd-6f1016343e72"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Tobacco%20and%20the%20Health%20of%20Our%20Forces&url=https%3A%2F%2Fwww.militarynews.com%2Fnews%2Ftobacco-and-the-health-of-our-forces%2Farticle_55697050-4629-11ec-a7cd-6f1016343e72.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"55697050-4629-11ec-a7cd-6f1016343e72"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.militarynews.com/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"55697050-4629-11ec-a7cd-6f1016343e72"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.militarynews.com/tncms/asset/editorial/55697050-4629-11ec-a7cd-6f1016343e72" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"55697050-4629-11ec-a7cd-6f1016343e72"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMilitary%20News%5D%20Tobacco%20and%20the%20Health%20of%20Our%20Forces&body=https%3A%2F%2Fwww.militarynews.com%2Fnews%2Ftobacco-and-the-health-of-our-forces%2Farticle_55697050-4629-11ec-a7cd-6f1016343e72.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"55697050-4629-11ec-a7cd-6f1016343e72"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"55697050-4629-11ec-a7cd-6f1016343e72"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-55697050-4629-11ec-a7cd-6f1016343e72-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="55697050-4629-11ec-a7cd-6f1016343e72" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="55697050-4629-11ec-a7cd-6f1016343e72" class="save-list-55697050-4629-11ec-a7cd-6f1016343e72-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="55697050-4629-11ec-a7cd-6f1016343e72" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <h5><span>PORTSMOUTH, Va.</span></h5><p><span>Tobacco comes in a variety of forms, from chewing tobacco, cigars, pipes, hookah, heat not burn products, vaping, nicotine pouches, and cigarettes…, then add all the various flavors and marketing, and methods to consume it. Add service members across the DoD and what do you get? A recipe for a health disaster and a question of military readiness!</span></p><p><span>While many recognize the consequences in a long term view, such as lung cancer and increased risk of a heart attack and stroke, what about short term affects?</span></p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p><span>“Service members who smoke or use tobacco products may also experience some loss of concentration and withdrawal symptoms as the effects of nicotine wear off,” says Dr. Mark Long, Public Health Educator at the Navy and Marine Corps Public Health Center.</span></p><p><span>The nicotine in any tobacco product readily absorbs into the blood when a person uses it. Upon entering the blood, nicotine immediately stimulates the adrenal glands to release the hormone epinephrine (adrenaline). Epinephrine stimulates the central nervous system and increases blood pressure, breathing, and heart rate. This includes smokeless tobacco products as well.</span></p><p><span>“Smokeless tobacco is also not safe as some people replace or use this in addition to smoking because it may be easier to use in certain locations,” Dr. Long says.</span></p><p><span>Smokeless tobacco products contain a variety of potentially harmful chemicals, including high levels of Tobacco-Specific Nitrosamines (TSNAs). There are also other cancer-causing agents in smokeless tobacco, such as polonium-210 (a radioactive element) and other polycyclic aromatic hydrocarbons (PAHs). These carcinogens are absorbed through the mouth and may be why several types of cancer are linked to the use of smokeless tobacco.</span></p><p><span>Dr. Long adds, ““There are many resources and tools available to our service members who wish to quit smoking and tobacco use.”</span></p><p><span>Some of the recommended resources he cites are:</span></p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div>
  <!-- IN STORY 300x250 -->
  <div id="medium-rectangle4">
    <script type="text/javascript">
      googletag.cmd.push(function() { googletag.display('medium-rectangle4'); });
    </script>
  </div>
  <!-- / IN STORY 300x250 -->
<p><span>&bull; <a href="https://smokefree.gov/">https://smokefree.gov/</a></span></p><p><span>&bull; <a href="https://www.cdc.gov/tobacco/campaign/tips/quit-smoking/index.html">https://www.cdc.gov/tobacco/campaign/tips/quit-smoking/index.html</a></span></p><p><span>&bull; <a href="https://www.cdc.gov/tobacco/quit_smoking/how_to_quit/index.htm">https://www.cdc.gov/tobacco/quit_smoking/how_to_quit/index.htm</a></span></p><p><span>YouCanQuit2</span></p><p><span>&bull; <a href="https://www.ycq2.org/">https://www.ycq2.org/</a></span></p><p><span>NMCPHC Tobacco Free Living (offers Tobacco Free Living Resources)</span></p><p><span>&bull; <a href="https://www.med.navy.mil/Navy-Marine-Corps-Public-Health-Center/Population-Health/Health-Promotion-and-Wellness/Tobacco-Free-Living/">https://www.med.navy.mil/Navy-Marine-Corps-Public-Health-Center/Population-Health/Health-Promotion-and-Wellness/Tobacco-Free-Living/</a></span></p><p><span>“If a service member wants to quit, I would always encourage their effort,” says Long, “and regardless of the type, quantity, or duration I also believe it’s never too late to quit!”</span></p><p><span>The Navy and Marine Corps Public Health Center (NMCPHC) develops and shapes public health for the U.S. Navy and Marines Corps through health surveillance, epidemiology and analysis, disease and injury prevention, and public health consultation. Learn more by going to <a href="http://www.nmcphc.med.navy.mil">www.nmcphc.med.navy.mil</a>. Follow NMCPHC on social media at <a href="https://www.facebook.com/NavyAndMarineCorpsPublicHealthCenter">https://www.facebook.com/NavyAndMarineCorpsPublicHealthCenter</a> <a href="http://twitter.com/nmcphc">http://twitter.com/nmcphc</a> and <a href="https://www.instagram.com/nmcphc/">https://www.instagram.com/nmcphc/</a></span></p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.militarynews.com%2Fnews%2Ftobacco-and-the-health-of-our-forces%2Farticle_55697050-4629-11ec-a7cd-6f1016343e72.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"55697050-4629-11ec-a7cd-6f1016343e72"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Tobacco%20and%20the%20Health%20of%20Our%20Forces&url=https%3A%2F%2Fwww.militarynews.com%2Fnews%2Ftobacco-and-the-health-of-our-forces%2Farticle_55697050-4629-11ec-a7cd-6f1016343e72.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"55697050-4629-11ec-a7cd-6f1016343e72"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.militarynews.com/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"55697050-4629-11ec-a7cd-6f1016343e72"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.militarynews.com/tncms/asset/editorial/55697050-4629-11ec-a7cd-6f1016343e72" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"55697050-4629-11ec-a7cd-6f1016343e72"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMilitary%20News%5D%20Tobacco%20and%20the%20Health%20of%20Our%20Forces&body=https%3A%2F%2Fwww.militarynews.com%2Fnews%2Ftobacco-and-the-health-of-our-forces%2Farticle_55697050-4629-11ec-a7cd-6f1016343e72.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"55697050-4629-11ec-a7cd-6f1016343e72"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"55697050-4629-11ec-a7cd-6f1016343e72"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-55697050-4629-11ec-a7cd-6f1016343e72-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="55697050-4629-11ec-a7cd-6f1016343e72" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="55697050-4629-11ec-a7cd-6f1016343e72" class="save-list-55697050-4629-11ec-a7cd-6f1016343e72-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="55697050-4629-11ec-a7cd-6f1016343e72" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="55697050-4629-11ec-a7cd-6f1016343e72" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="55697050-4629-11ec-a7cd-6f1016343e72" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container ">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.militarynews.com/users/login/?referer_url=https%3A%2F%2Fwww.militarynews.com%2Fnews%2Ftobacco-and-the-health-of-our-forces%2Farticle_55697050-4629-11ec-a7cd-6f1016343e72.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1367499" class="tncms-block"><iframe id="forecast_embed" type="text/html" frameborder="0" height="200" width="100%" src="https://forecast.io/embed/#lat=36.9379&amp;lon=-76.3191&amp;name=Naval%20Station%20Norfolk"> </iframe></div><div id="tncms-block-1367498" class="tncms-block padding-bottom"><section id="block-1367498" class="block emphasis-h3   " >
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="https://tidesandcurrents.noaa.gov/tide_predictions.html?gid=1414" class="">NOAA tide predictions</a></li>
                
                    <li><a href="/weather/" class="">Detailed forecast</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1213519" class="tncms-block padding-bottom padding-top"><section id="block-1213519" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1213519 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/search">
                
                Search
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    <div class="clearfix"></div>
    <div id="search-form-1213519" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1213519" aria-labelledby="site-search-button-1213519" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm form-control">
        <input id="site-search-1213519-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1213519-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1213519-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1213519').submit();
        return false;
    });

    $('#site-search-1213519').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1213519 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1213519 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1213519-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-1227140" class="tncms-block padding-bottom padding-top text-center"><!-- MEDIUM RECTANGLE 1 -->
<div id="medium-rectangle1">
  <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('medium-rectangle1'); });
  </script>
</div>
<!-- MEDIUM RECTANGLE 1 --></div><div id="tncms-block-1299761" class="tncms-block padding-top"><section id="block-1299761" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1299761 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="http://www.militarynews.com/site/newsletter.html">
                
                Newsletters
                
                    </a>
                
            </h3>
        </div>
    </div></div><article class="card promo media card-img-md"><figure class="pull-left"><a href="http://www.militarynews.com/site/newsletter.html">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/79096a72-72cc-11e7-9b75-c769e731d295.png?resize=150%2C116 150w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/79096a72-72cc-11e7-9b75-c769e731d295.png?resize=200%2C154 200w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/79096a72-72cc-11e7-9b75-c769e731d295.png?resize=225%2C173 225w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/79096a72-72cc-11e7-9b75-c769e731d295.png?resize=300%2C231 300w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/79096a72-72cc-11e7-9b75-c769e731d295.png?resize=400%2C308 400w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/79096a72-72cc-11e7-9b75-c769e731d295.png 540w" 
                data-sizes="auto" 
                class="img-default img-responsive lazyload tnt-prop-img"
                width="414"
                height="319"
                alt="Newsletters"></a></figure><div class="media-body"><h3 class="media-heading">Sign up now</h3><p>Get our free Military News and Weekend Access newsletters delivered straight to your inbox.</p><a href="http://www.militarynews.com/site/newsletter.html">
                <button type="button" class="btn btn-default  ">Sign up</button>
            </a></div>
</article></section></div><div id="tncms-block-1575051" class="tncms-block"></div><div id="tncms-block-1354415" class="tncms-block padding-top"><section id="block-1354415" class="block emphasis-h3   " ><article class="card promo media card-img-full"><figure class="pull-left"><a href="/military-family-festival">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/2326d5cc-b28c-11e7-b5c3-fbf077d66eab.jpg?resize=150%2C67 150w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/2326d5cc-b28c-11e7-b5c3-fbf077d66eab.jpg?resize=200%2C89 200w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/2326d5cc-b28c-11e7-b5c3-fbf077d66eab.jpg?resize=225%2C100 225w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/2326d5cc-b28c-11e7-b5c3-fbf077d66eab.jpg?resize=300%2C133 300w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/2326d5cc-b28c-11e7-b5c3-fbf077d66eab.jpg?resize=400%2C177 400w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/2326d5cc-b28c-11e7-b5c3-fbf077d66eab.jpg?resize=540%2C239 540w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/2326d5cc-b28c-11e7-b5c3-fbf077d66eab.jpg?resize=640%2C284 640w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/2326d5cc-b28c-11e7-b5c3-fbf077d66eab.jpg 750w" 
                data-sizes="auto" 
                class="img-default img-responsive lazyload tnt-prop-img"
                width="724"
                height="321"
                alt=""></a></figure><div class="media-body"></div>
</article></section></div><div id="tncms-block-1227141" class="tncms-block padding-bottom text-center"><!-- MEDIUM RECTANGLE 2 -->
<div id="medium-rectangle2">
  <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('medium-rectangle2'); });
  </script>
</div>
<!-- MEDIUM RECTANGLE 2 --></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1213515" class="tncms-block hide-tabs"><section id="block-1213515" class="block emphasis-h4 dark  " ><div class="clearfix">
    
    <div class="block-title title-1213515 ">
        <div class="block-title-inner">
            <h4>
                
                Top 5 stories
                
            </h4>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular"><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/norfolk-navy-flagship/community/aew-makes-it-s-virginia-debut-wednesday-november-17th-at-the-chartway-arena/article_46c29aa0-42fe-11ec-9a65-4bacbe8aa37e.html" class="tnt-asset-link">
        

        
            AEW makes it’s Virginia debut Wednesday, November 17th at the Chartway Arena</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/norfolk-navy-flagship/first-time-ever-friday-night-smackdown-live-comes-to-norfolk-scope-november-12th/article_26a0236e-3d72-11ec-a946-2fa20bfc6c72.html" class="tnt-asset-link">
        

        
            First time ever Friday Night SmackDown Live comes to Norfolk Scope November 12th</a></h5>
                    
                </li></ul>
    </div>
    
</section></div><div id="tncms-block-1345578" class="tncms-block remove-border padding-top">
    <section id="block-1345578" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1345578 ">
        <div class="block-title-inner">
            <h3>
                
                Latest editions
                
            </h3>
        </div>
    </div></div>
    <div class="slideshow-carousel-container">
        
            <div class="slideshow-panel panel">
                <div class="panel-body">
        
            <div id="carousel-1345578" class="card photo-carousel subscriber-hide letterbox-style-default">
            <template data-id="1345578" class="tnt-slider-template" data-auto-slide="true" data-swipe="true" data-arrows="true" data-auto-height="true" data-lazy-load="true"><div class="item photo-fa35d072-4879-11ec-9d99-a3efe093cc17 tnt-section-norfolk-navy-flagship tnt-sub-section-e-edition">
                            <div class="item-container">
                                
                                <div data-track-object='{"title":"Tobacco and the Health of Our Forces","url":"/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html","uuid":"55697050-4629-11ec-a7cd-6f1016343e72","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-vertical">
                                                <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                            
                                        
                                        <a href="https://issuu.com/militarynews/docs/flagship_11.18.2021" >
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/4/14/4140ea2e-487a-11ec-8f97-e7d0cc504a0a/6196608d1334f.image.png"
                    
                    alt="Flagship 11.18.2021"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="600"
                    height="1188"
                    data-src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/4/14/4140ea2e-487a-11ec-8f97-e7d0cc504a0a/6196608d1334f.image.png" />
                                        </a>
                                        <div class="clearfix"></div>
                                </div>
                                
        <div class="caption-container">
            <div class="caption-inner-1345578 collapse in">
                        <div class="card-headline caption-headline">
                            <h3 class="tnt-headline ">
        
             <a href="https://issuu.com/militarynews/docs/flagship_11.18.2021" class="tnt-asset-link">
        

        
            Flagship 11.18.2021</a></h3>
                        </div>
                
            </div>
        </div>
    </div>
                        </div><div class="item photo-528518b6-4300-11ec-8fae-938b8a66da33 hidden-print tnt-section-norfolk-navy-flagship tnt-sub-section-e-edition">
                            <div class="item-container">
                                
                                <div data-track-object='{"title":"Tobacco and the Health of Our Forces","url":"/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html","uuid":"55697050-4629-11ec-a7cd-6f1016343e72","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-vertical">
                                                <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                            
                                        
                                        <a href="https://issuu.com/militarynews/docs/flagship_11.11.2021" >
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Flagship 11.11.2021"
                    class="img-responsive owl-lazy default"
                    width="600"
                    height="1222"
                    data-src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/d/6a/d6a12702-4300-11ec-a86b-8f2a4873112e/618d319578a0f.image.jpg" />
                                        </a>
                                        <div class="clearfix"></div>
                                </div>
                                
        <div class="caption-container">
            <div class="caption-inner-1345578 collapse in">
                        <div class="card-headline caption-headline">
                            <h3 class="tnt-headline ">
        
             <a href="https://issuu.com/militarynews/docs/flagship_11.11.2021" class="tnt-asset-link">
        

        
            Flagship 11.11.2021</a></h3>
                        </div>
                
            </div>
        </div>
    </div>
                        </div><div class="item photo-30661102-3d7b-11ec-8437-fb94057d8438 hidden-print tnt-section-norfolk-navy-flagship tnt-sub-section-e-edition">
                            <div class="item-container">
                                
                                <div data-track-object='{"title":"Tobacco and the Health of Our Forces","url":"/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html","uuid":"55697050-4629-11ec-a7cd-6f1016343e72","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-vertical">
                                                <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                            
                                        
                                        <a href="https://issuu.com/militarynews/docs/flagship_11.04.2021" >
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Flagship 11.04.2021"
                    class="img-responsive owl-lazy default"
                    width="600"
                    height="1202"
                    data-src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/8/d7/8d703fbc-3d7b-11ec-aea1-bb1ed088c82b/6183ee461911a.image.jpg" />
                                        </a>
                                        <div class="clearfix"></div>
                                </div>
                                
        <div class="caption-container">
            <div class="caption-inner-1345578 collapse in">
                        <div class="card-headline caption-headline">
                            <h3 class="tnt-headline ">
        
             <a href="https://issuu.com/militarynews/docs/flagship_11.04.2021" class="tnt-asset-link">
        

        
            Flagship 11.04.2021</a></h3>
                        </div>
                
            </div>
        </div>
    </div>
                        </div><div class="item photo-24c5c3fc-37f3-11ec-9831-0b2db86a5c72 hidden-print tnt-section-norfolk-navy-flagship tnt-sub-section-e-edition">
                            <div class="item-container">
                                
                                <div data-track-object='{"title":"Tobacco and the Health of Our Forces","url":"/news/tobacco-and-the-health-of-our-forces/article_55697050-4629-11ec-a7cd-6f1016343e72.html","uuid":"55697050-4629-11ec-a7cd-6f1016343e72","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-vertical">
                                                <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                            
                                        
                                        <a href="https://issuu.com/militarynews/docs/flagship_10.28.2021" >
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Flagship 10.28.2021"
                    class="img-responsive owl-lazy default"
                    width="600"
                    height="1200"
                    data-src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/editorial/2/c2/2c237824-37f3-11ec-8844-8f3cc7629362/617aa5f1abd7a.image.jpg" />
                                        </a>
                                        <div class="clearfix"></div>
                                </div>
                                
        <div class="caption-container">
            <div class="caption-inner-1345578 collapse in">
                        <div class="card-headline caption-headline">
                            <h3 class="tnt-headline ">
        
             <a href="https://issuu.com/militarynews/docs/flagship_10.28.2021" class="tnt-asset-link">
        

        
            Flagship 10.28.2021</a></h3>
                        </div>
                
            </div>
        </div>
    </div>
                        </div>
            </template>
        </div>
        
        
            </div>
        </div>
        
    </div></section></div><div id="tncms-block-1227101" class="tncms-block wider-title red-more clearfix padding-top"><section id="block-1227101" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1227101 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/vehicles">
                
                Auto Marketplace
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
    <div class="masonry grid-cols-4" data-grid-cols="4">
        
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.militarynews.com/vehicles/vehicle/car/2016-gray-gmc-canyon/vehicle_4e9a555e-77f6-5e1e-b500-ace155ec4759.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-1227101" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"vehicle","value":"1"}'   data-title="2016 Gray GMC Canyon"><span class="title">2016 Gray GMC Canyon</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-horizontal ">
            <div class="image" 
                >
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="2016 Gray GMC Canyon"
                            class="img-responsive lazyload full default"
                            width="640"
                            height="480"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/3/d7/3d7c69e1-e94c-5b1a-b202-2d51efdfe2c2/596dca4beaa2e.image.jpg?resize=150%2C113 150w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/3/d7/3d7c69e1-e94c-5b1a-b202-2d51efdfe2c2/596dca4beaa2e.image.jpg?resize=200%2C150 200w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/3/d7/3d7c69e1-e94c-5b1a-b202-2d51efdfe2c2/596dca4beaa2e.image.jpg?resize=225%2C169 225w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/3/d7/3d7c69e1-e94c-5b1a-b202-2d51efdfe2c2/596dca4beaa2e.image.jpg?resize=300%2C225 300w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/3/d7/3d7c69e1-e94c-5b1a-b202-2d51efdfe2c2/596dca4beaa2e.image.jpg?resize=400%2C300 400w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/3/d7/3d7c69e1-e94c-5b1a-b202-2d51efdfe2c2/596dca4beaa2e.image.jpg?resize=540%2C405 540w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/3/d7/3d7c69e1-e94c-5b1a-b202-2d51efdfe2c2/596dca4beaa2e.image.jpg?resize=640%2C480 640w" />
                
                
            </div>
            
        </figure>
                    </div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.militarynews.com/vehicles/vehicle/car/mini_van/2017-salsa-red-pearl-toyota-sienna/vehicle_035dbac4-4d42-55fd-bccb-ba0e188f82a2.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-1227101" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"vehicle","value":"1"}'   data-title="2017 Salsa Red Pearl Toyota Sienna"><span class="title">2017 Salsa Red Pearl Toyota Sienna</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-horizontal ">
            <div class="image" 
                >
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="2017 Salsa Red Pearl Toyota Sienna"
                            class="img-responsive lazyload full default"
                            width="640"
                            height="480"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/f/5d/f5d752bd-287c-576c-a776-2c31e1a8528c/59abcdbc26dd0.image.jpg?resize=150%2C113 150w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/f/5d/f5d752bd-287c-576c-a776-2c31e1a8528c/59abcdbc26dd0.image.jpg?resize=200%2C150 200w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/f/5d/f5d752bd-287c-576c-a776-2c31e1a8528c/59abcdbc26dd0.image.jpg?resize=225%2C169 225w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/f/5d/f5d752bd-287c-576c-a776-2c31e1a8528c/59abcdbc26dd0.image.jpg?resize=300%2C225 300w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/f/5d/f5d752bd-287c-576c-a776-2c31e1a8528c/59abcdbc26dd0.image.jpg?resize=400%2C300 400w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/f/5d/f5d752bd-287c-576c-a776-2c31e1a8528c/59abcdbc26dd0.image.jpg?resize=540%2C405 540w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/f/5d/f5d752bd-287c-576c-a776-2c31e1a8528c/59abcdbc26dd0.image.jpg?resize=640%2C480 640w" />
                
                
            </div>
            
        </figure>
                    </div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.militarynews.com/vehicles/vehicle/car/truck/2011-magnetic-gray-metallic-toyota-tundra/vehicle_023c8bd7-f3a3-50d0-9e94-8d23f8fd6647.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-1227101" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"vehicle","value":"1"}'   data-title="2011 Magnetic Gray Metallic Toyota Tundra"><span class="title">2011 Magnetic Gray Metallic Toyota Tundra</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-horizontal ">
            <div class="image" 
                >
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="2011 Magnetic Gray Metallic Toyota Tundra"
                            class="img-responsive lazyload full default"
                            width="640"
                            height="480"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/1/b2/1b24cbf9-974d-5782-94ce-da040972f99c/5c5958c961bdb.image.jpg?resize=150%2C113 150w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/1/b2/1b24cbf9-974d-5782-94ce-da040972f99c/5c5958c961bdb.image.jpg?resize=200%2C150 200w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/1/b2/1b24cbf9-974d-5782-94ce-da040972f99c/5c5958c961bdb.image.jpg?resize=225%2C169 225w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/1/b2/1b24cbf9-974d-5782-94ce-da040972f99c/5c5958c961bdb.image.jpg?resize=300%2C225 300w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/1/b2/1b24cbf9-974d-5782-94ce-da040972f99c/5c5958c961bdb.image.jpg?resize=400%2C300 400w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/1/b2/1b24cbf9-974d-5782-94ce-da040972f99c/5c5958c961bdb.image.jpg?resize=540%2C405 540w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/1/b2/1b24cbf9-974d-5782-94ce-da040972f99c/5c5958c961bdb.image.jpg?resize=640%2C480 640w" />
                
                
            </div>
            
        </figure>
                    </div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.militarynews.com/vehicles/vehicle/car/suv/2018-onyx-black-gmc-yukon/vehicle_9045d625-1161-5864-8c58-1bd2d28aed97.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-1227101" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"vehicle","value":"1"}'   data-title="2018 Onyx Black GMC Yukon"><span class="title">2018 Onyx Black GMC Yukon</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-horizontal ">
            <div class="image" 
                >
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="2018 Onyx Black GMC Yukon"
                            class="img-responsive lazyload full default"
                            width="640"
                            height="480"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/2/62/2627d2d0-e70e-5940-89be-73d17f450129/5e3a8b62d3a46.image.jpg?resize=150%2C113 150w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/2/62/2627d2d0-e70e-5940-89be-73d17f450129/5e3a8b62d3a46.image.jpg?resize=200%2C150 200w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/2/62/2627d2d0-e70e-5940-89be-73d17f450129/5e3a8b62d3a46.image.jpg?resize=225%2C169 225w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/2/62/2627d2d0-e70e-5940-89be-73d17f450129/5e3a8b62d3a46.image.jpg?resize=300%2C225 300w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/2/62/2627d2d0-e70e-5940-89be-73d17f450129/5e3a8b62d3a46.image.jpg?resize=400%2C300 400w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/2/62/2627d2d0-e70e-5940-89be-73d17f450129/5e3a8b62d3a46.image.jpg?resize=540%2C405 540w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/assets/v3/classifieds/2/62/2627d2d0-e70e-5940-89be-73d17f450129/5e3a8b62d3a46.image.jpg?resize=640%2C480 640w" />
                
                
            </div>
            
        </figure>
                    </div>
          </div></div>
    <div class="modal bulletins-modal" id="bulletins-modal-1227101" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i aria-hidden="true" class="fas tnt-times"></i></button>
                    <h4 class="modal-title" id="myModalLabel">Bulletin</h4>
                </div>
                <div class="modal-body">
                    <iframe title="bulletins-iframe"></iframe>
                </div>
            </div>
        </div>
    </div>
     
    <div class="clearfix"></div>
    
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/vehicles/" class="">MORE</a></li>
                
            
            
        </ul></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1213514" class="tncms-block padding-bottom"><section id="block-1213514" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/b54278de-f69b-11e5-af2b-b7b07824865e.png?resize=150%2C38 150w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/b54278de-f69b-11e5-af2b-b7b07824865e.png?resize=200%2C51 200w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/b54278de-f69b-11e5-af2b-b7b07824865e.png?resize=225%2C57 225w, https://bloximages.chicago2.vip.townnews.com/militarynews.com/content/tncms/custom/image/b54278de-f69b-11e5-af2b-b7b07824865e.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="282"
                height="72"
                alt=""></a></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link  nav-home  tnt-section-home"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link   tnt-section-about"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">About</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-us"  href="http://www.militarynews.com/site/contact.html"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-terms-of-service"  href="http://www.tribpub.com/central-terms-of-service/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Terms of Service</span>
                </a></li><li>
                <a class="nav-link   tnt-section-privacy-policy"  href="http://www.tribpub.com/privacy-policy/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-flagship"  href="/norfolk-navy-flagship/"  tabindex="0">
                    <span class="nav-label">The Flagship</span>
                </a></li><li>
                <a class="nav-link   tnt-section-peninsula-warrior"  href="/peninsula-warrior/"  tabindex="0">
                    <span class="nav-label">Peninsula Warrior</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-footer-col-two" class="tncms-region "></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1213507" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1213507"><div class="col-xs-12"><small>© Copyright 2016, Military Newspapers of Virginia, Norfolk, VA.
Published by Military Newspapers of Virginia, 150 W. Brambleton Avenue, Norfolk, VA 23510</small><small>&nbsp;| <a href="https://www.tribpub.com/central-terms-of-service/">Terms of Use</a></small><small>&nbsp;| <a href="https://www.tribpub.com/privacy-policy/">Privacy Policy</a></small><small>&nbsp;| <a class="ot-sdk-show-settings" href="javascript:void(0)">Manage Preferences</a></small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("55697050-4629-11ec-a7cd-6f1016343e72")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
    </script>
    
        <script type="text/plain" class="optanon-category-C0004">
            
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
        </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news", "norfolk-navy-flagship", "norfolk-navy-flagship/news/top_stories"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': [""]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/militarynews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/bulletins.29b98144dea96166607cf028fe68b7e2.js"></script></body>
</html>